Please insert ads from Admin CP

Autor Tema: Tengo problemas técnicos  (Leído 6911 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Aamani

  • Aprendiz
  • *****
  • Mensajes: 410
Tengo problemas técnicos
« : mayo 28, 2011, 03:22:58 pm »
Hola amigos, desde hace unas semanas tengo problemas técnicos con la página, uso el navegador mozilla firefox. A veces la página se carga mal o se corta la conexión, y para mandar un mensaje tardo mucho, ¿Será mi conexión o a alguien le sucede?

Saludos,

Aamani

dalanyo

  • Aprendiz
  • *****
  • Mensajes: 272
Re:Tengo problemas técnicos
« Respuesta #1 : mayo 28, 2011, 03:55:30 pm »
A mi también me pasa, va muy lenta o se carga directamente.
 chau chau chau

alejecarguen

  • Visitante
Re:Tengo problemas técnicos
« Respuesta #2 : mayo 28, 2011, 04:01:16 pm »
Gracias querida Aamani por el aviso




A mi me pasa lo mismo, es bueno saber que somos varios usuarios, llegue a pensar que era a causa de mi ordenador.


Informare a la administración


Saludos

Alejecarguen  good
« Última Modificación: mayo 28, 2011, 04:02:55 pm por alejecarguen »

podersecreto

  • Aprendiz
  • *****
  • Mensajes: 622
Re:Tengo problemas técnicos
« Respuesta #3 : mayo 28, 2011, 04:28:07 pm »
A mi tambien me pasa igual, habia pensado en comentarlo aqui, y mira por donde que alfinal no soy la unica.
Ahora puedo decir que no es mi ordenador ni conexion con internet.

Espero que podamos entrar de nuevo con facilidad y responder los mensajes mas rapido  es que hay veces que tardo muchisimo.

 good

BLABLA

  • Aprendiz
  • *****
  • Mensajes: 70
Re:Tengo problemas técnicos
« Respuesta #4 : mayo 28, 2011, 09:59:23 pm »
 ofc2ad
justo estuve de viaje y ahora al regresar me encontre con este problema. pensaba que era mi computadora...
espero lo solucionen pronto.

dalanyo

  • Aprendiz
  • *****
  • Mensajes: 272
Re:Tengo problemas técnicos
« Respuesta #5 : mayo 29, 2011, 11:22:45 am »
Todo solucionado, por mi parte.
 rainbow rainbow rainbow rainbow rainbow

Aamani

  • Aprendiz
  • *****
  • Mensajes: 410
Re:Tengo problemas técnicos
« Respuesta #6 : mayo 29, 2011, 11:07:07 pm »
MUchas gracias Aleje y a todos, ya se me arregló!  yay

Saludos

 bigarmhug

Aamani

Capricebel

  • Visitante
Re:Tengo problemas técnicos
« Respuesta #7 : junio 01, 2011, 01:57:24 pm »
A mí me pasa lo mismo, muchas veces no puedo acceder a la página por problemas técnicos. Tardan muchísimo los mensajes en cargar. ¿Se podría solucionar?

Gracias a todos!!

Capri

roxy666666

  • Aprendiz
  • *****
  • Mensajes: 323
Re:Tengo problemas técnicos
« Respuesta #8 : junio 01, 2011, 02:37:23 pm »
A mi me pasa igual, tarda mucho en cargar, otras veces problemas de conexión, no se puede acceder....

Aamani

  • Aprendiz
  • *****
  • Mensajes: 410
Re:Tengo problemas técnicos
« Respuesta #9 : junio 01, 2011, 08:04:50 pm »
Ahora se me desarregló de nuevo =(

Izarko

  • Aprendiz
  • *****
  • Mensajes: 255
Re:Tengo problemas técnicos
« Respuesta #10 : junio 02, 2011, 07:22:09 am »
Me he pasado toda la mañana sin poder entrar en el foro. Me salía un mensaje de error de conexión todo el rato y cuando por fin he podido entrar me ha salido la página en un formato muy raro. Es lo mismo que os pasa a vosotros?

Melinda

  • Aprendiz
  • *****
  • Mensajes: 127
Re:Tengo problemas técnicos
« Respuesta #11 : junio 02, 2011, 09:04:42 am »
A mí me ha sucedido lo mismo. Cada vez es más lento cargar la página; la mayoría de las veces no lo consigo y suele aparecer un mensaje de error de conexión. Esto me sucede a menudo, sobre todo desde hace un  par de días.
Ojalá se pueda solucionar pronto.

Un saludo

demochila

  • Aprendiz
  • *****
  • Mensajes: 91
  • Gracias! lo siento, perdón, te amo!
Re:Tengo problemas técnicos
« Respuesta #12 : junio 04, 2011, 12:03:12 pm »
seguro que es un problema del servidor de la pagina. debe estar desbordado por la cantidad de usuarios.
a mi me pasa muy seguido.
seguramente en breve se va a arreglar.
Todo lo que llegue a mi vida va a ser del modo y en el tiempo perfecto. ¡Gracias!

Millonaria

  • Moderador
  • Aprendiz
  • *****
  • Mensajes: 2630
    • MANDALA DE VIDA
Re:Tengo problemas técnicos
« Respuesta #13 : junio 04, 2011, 11:05:54 pm »
Así es!! La Administración está trabajando para solucionar el problema!   feca

:besos:
MILLONARIA

Izarko

  • Aprendiz
  • *****
  • Mensajes: 255
Re:Tengo problemas técnicos
« Respuesta #14 : junio 08, 2011, 01:31:36 pm »
Ya se ha solucionado el problema? A mí parece que me va mejor en los dos últimos días, pero veo el foro un poco más parado de los normal. Ya no se si es por los problemas técnicos o la gente anda ocupada últimamente  :bandera_amor: